«   2018/01   »
  1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30 31      
Archives
Today
415
Total
1,047,156
관리 메뉴

Blue Breeze

Brackets: Dependency is not satisfiable: libgcrypt11 (>=1.4.5) 본문

Editor IDE/Brackets

Brackets: Dependency is not satisfiable: libgcrypt11 (>=1.4.5)

푸른바람 푸른_바람 2015.12.22 16:34

다 필요없어... 그냥 저장소에서 받아서 설치해~

sudo apt-add-repository ppa:webupd8team/brackets
sudo apt-get update
sudo apt-get install brackets
바로 되니깐 깔끔하다. 어우 속 쉬원해~


0 Comments
댓글쓰기 폼